К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Мегафон начал продажи LTE-модема для работы в сети Йоты.

0 - 01.05.2012 - 01:36
в некоторых салонах уже лежат лте-модемы хуавей е392 по 3990 р.:
.....
на практике - здоровенный лапоть наподобие скайлинковского утиля,
по сравнению с йотовским лте-стиком - прямо монстр.))
вот тариф: http://megafon.bz/lte.html
в реале девайс поливает до 15-ти мегабит вверх/вниз.

главный вопрос - зачем оно надо?
цена на 1000р. выше йотовского модема.
может, сюда заложен полный тестовый 10-мегабитный безлимит по 500 р/мес.?
и это - прообраз будущих лте-тарифов мегафона?))
ну-ну...
а главная заслуга этого модема - возможность работать в 2г/3г-сетях там, где нет лте.
т.е., за пределами краснодара и сочи.
ага.
тока что мешает иметь в пользовании юзеру одновременно и йотовский модем, и 3г-свистелку для прочих мест?..))
по-ходу, надо шо-то ребятам решать с ценой.
2990 за этот девайс, как в москве и новосибе - было бы правильнее...

а ещё - возможно, этот аппарат работает постабильнее йотовского, без проблем с перегревом.
потому как его производитель - давно собаку съел на производстве свистков.))



121 - 23.05.2012 - 08:38
122-takumi > да x3.
пока не получено.

123-Jet Boy > там всё нормально, судя по отзывам сочинцев.))
Гость
122 - 23.05.2012 - 12:12
Тестирую модем где неделю. Пока в Краснодаре и сижу на 4 G скорость показывает отличную, но вот с торрентами проблема - сначала разгоняется нормально(скорость доходила до 3.5 мбайта/с) но через время резко замедляется и держится где то на уровне 200 кб/с. Иногда помогает остановить торрент и заново запустить, но позже ситуация повторяется.
Ну а с 3G что то совсем проблемы - первый день в командировке скорость не поднималась выше 50 кбит/с(speedtest выдавал 0.05 входящую). На след день скорость стала более менее доходила до 4мбит/с. Но сегодня снова 50кбит/с и выше ни в какую.
В общем я не в восторге :(
Гость
123 - 23.05.2012 - 12:31
3G, Сигнал 95%
Гость
124 - 23.05.2012 - 12:32
Гость
125 - 23.05.2012 - 12:43
124-Spinolom1989 >Очень смахивает на окончание безлимитного периода и ограничение до 64 кбит.
Гость
126 - 23.05.2012 - 12:48
Если было бы так, то мне кажется что после позвчерашних 50кб/с вчера мне бы не дали погонять на 4мб/с, а так было. Да и потрачено всего 600мбайт трафика в 3G.
Гость
127 - 23.05.2012 - 12:51
126-Spinolom1989 >Это моя версия. Можно позвонить в Мегу, спросить о причине низкой скорости.
Гость
128 - 23.05.2012 - 13:38
Keenetic + 4G модем от Мегафона поддерживается на второй версии прошивок (V2.0)
Cкопипастил c IXBT:

Keenetic Giga + Huawei E392 (МегаФон) - настройка подключения к сети 3G/4G(LTE)

Прошивка Keenetic Giga - v2.00(USD.3)B3
Прошивка модема - 11.833.13.20.209

Для изменения настроек модема необходим My Huawei Terminal
http://alexander.give-smile.ru/wp-co...inal_v0.32.zip

1. Подключаем модем к ПК
2. Устанавливаем приложение MegaFon Modem с драйверами
3. Заходим в MegaFon Modem (запускается автоматически)
4. Идем в Справка->Диагностика->Устройство
5. Ищем номер COM-порта в строке Порт приложения
6. Закрываем MegaFon Modem
7. Запускаем My Huawei Terminal
8. В верхнем окне выбираем порт, который был указан в п.5 и нажимаем справа кнопку Connect
9. Для проверки работоспособности в нижнем поле ввода набираем ATI<Enter>

Должно появиться подобное:

Recieve: Manufacturer: Huawei Technologies Co., Ltd.
Recieve: Model: E392
Recieve: Revision: 11.833.13.20.209
Recieve: IMEI: 8612300100******
Recieve: +GCAP: +CGSM
Recieve: OK


10. Вводим команду AT^SETPORT?
11. Результат вывода записываем для обратно восстановления конфигурации модема

12. Вводим команду AT^SETPORT="A1;1,2" (Отключаем все кроме модема и служебного интерфейса)
13. Подключаем модем к Keenetic
14. Идем в WEB интерфейс (по умолчанию 192.168.1.1) -> Интернет -> 3G
15. Кликаем по появившемуся USB модему
16. В открывшемся окне ставим обе галочки ("Включить модем" и "Использовать для выхода в Интернет")
17. Выбираем оператора сети 3G (в моем случае - МегаФон) и нажимаем кнопку "Применить"
18. В Система->Журнал наблюдаем установление ppp соединения (иногда происходит не с первой попытки)
19. В Интернет->Список расставляем приоритеты соединений (у меня 1000 - провайдер, 300 - USB Modem)

ВСЕ!!! Наслаждаемся резервным каналом 3G/4G (для проверки работы можно отключить кабель от провайдера)

P.S. Для возврата настроек пользуемся My Huawei Terminal'ом, вводим команду AT^SETPORT="записанные в п.11 параметры".
129 - 23.05.2012 - 17:06
+ сегодня зуксель выпустил новые прошивки для всех кинетиков.
но 392-й без бубна - по-прежнему не поддерживается...(
Гость
130 - 24.05.2012 - 08:07
129-vitalion > у меня и с бубном не получилось :)
Гость
131 - 24.05.2012 - 08:51
Цитата:
Сообщение от Spinolom1989 Посмотреть сообщение
скорость доходила до 3.5 мбайта/с) но через время резко замедляется и держится где то на уровне 200 кб/с. Иногда помогает остановить торрент и заново запустить, но позже ситуация повторяется.
Бывает и такое... Я например пробую менять порт. а бывает норм скорость держит весь день. обрати внимание на количество сидов.
Гость
132 - 24.05.2012 - 08:53
Цитата:
Сообщение от vitalion Посмотреть сообщение
vitalion 118 - 22.05.2012 - 11:31 116-artistff > а что с пингом? где 20 мс?
а вот нету такого пинга.... минимальный был 65 где-то,
Но игрушки идут норм. Я пока очень доволен.
Гость
133 - 24.05.2012 - 08:55
Я много езжу по городу и Краю пишите где проверить скорость если буду в нужном районе отпишусь.
134 - 25.05.2012 - 06:36
вот ещё такой ответ про кинетик:
"Он и у нас уже работает, но мы не можем позволить себе выпустить аналогичный приведенному по ссылке колхоз. В ближайюшую неделю заполируем."
Гость
135 - 25.05.2012 - 08:45
Кто-нибудь пытался подружить Драйтек с мега-модемом?
Гость
136 - 25.05.2012 - 08:53
135-vlad_tg > Решил перейти на Мегу? Смотри, тест закончится у них - может быть и похуже потом чем у Ёты.
Гость
137 - 25.05.2012 - 09:26
Вчера другая тема была...
Надо было скачать новые дрова навидяху 200мб.
БС 250113842802 сигнал 6/-95 спидтест показывает от 1 до 15 мегабит.
Так вот, начал качать скорость была 5 мегабит и в течении 2 минут упала до 64к. Нажал на паузу и старт опять 5-6 и падение до 100к. Поля часа качал 200мб.
Гость
138 - 25.05.2012 - 09:30
А вечером БС вообще рухнула, теперь я её не вижу, но модем подключился к 25011382F700 которая находится ещё дальше на 1,8 км. Слов уже не хватает...
139 - 25.05.2012 - 10:11
122-takumi > сюда смотри : 55-vitalion >
Гость
140 - 25.05.2012 - 10:16
Цитата:
Сообщение от YotaKrasnodar Посмотреть сообщение
135-vlad_tg &gt; Решил перейти на Мегу? Смотри, тест закончится у них - может быть и похуже потом чем у Ёты.
Эт не себе. Я пока на ёжке. правда урежу трафик пока эта хрень не наладится, если наладится вообще.
Гость
141 - 25.05.2012 - 11:22
Цитата:
Сообщение от Dmitriy Посмотреть сообщение
А вечером БС вообще рухнула, теперь я её не вижу, но модем подключился к 25011382F700 которая находится ещё дальше на 1,8 км. Слов уже не хватает...
Таже фигня твориться с торрентом у меня. И вообще нормально что в Диагностике-состоянии сети отображаеться только RSSI, что в 4г, что в 3г?
142 - 25.05.2012 - 19:49
да, нормально.
это наследие от 3г.
там, кроме RSSI, и посмотреть-то не на что...
причем значений меньше 51 - прога показывать не умеет.
cell-ID - в какой-то аццкой кодировке, толку с него нет.
можно через конфиги открыть ещё всякие показатели, но выхлопу и они не прибавляют...
Гость
143 - 25.05.2012 - 21:05
короче с технологиями 3G 4G все понятно , они не виноваты , даже полноценный 3G вполне устроит практически любого абонента не говоря уже о 4G , но я не пойму одного [*****] изобретать супер велосипед если оно все = у нас в рашке больше 20км не едет? обдираловка чистой воды, мутят очередной лохотрон надо же бабло отбить.
Да приконектится к ним молния в каждую из бс .
и будет им маде ин аджария.
Гость
144 - 26.05.2012 - 15:11
Скорость торрента, кто нить знает как это победить?
Гость
145 - 26.05.2012 - 20:15
155 БС. нахожусь в 400 метрах от нее. Сигнал 70%.

Кстати кто нибудь уже внешнюю антенну подключал? Есть ли смысл?
Гость
146 - 26.05.2012 - 20:37

YOTA с мимошной антенной вот так дает.
Гость
147 - 26.05.2012 - 21:00
Для мегафоновского модема сейчас уже можно найти переходники к антенне?
ZEE
148 - 26.05.2012 - 21:13
146-YotaKrasnodar >Не всегда помогает на LTE. Сейчас базовая в 30 метрах от меня и MIMO показывает сигнал 0/-88. Зато в доме под лестницей на Gemtek
Гость
149 - 26.05.2012 - 21:54
148-ZEE > На днях ставили антенну в 50 метрах от БС, так сигнал был 25/-14. Что-то не похоже по сигналу что БС у тебя Ётовская там :)
ZEE
150 - 26.05.2012 - 22:04
Базовая стоит у отца на доме. ))) А мой дом напротив в 30 метрах. Вот фото из моего окна
ZEE
151 - 26.05.2012 - 22:06
Кстати в лучшем сигнале На MIMO я ловлю базовую с ЖД вокзалаI
152 - 27.05.2012 - 04:41
ещё бы...
залезь к предку на крышу, и направь сектор себе в окно (а не от себя).)))
должно похорошеть.;)
Гость
153 - 27.05.2012 - 08:11
128-Amigo23 >спс за мануал,всё заработало,вот только вопросик,как сделать чтоб он работал только в сети 4Г?не в курсе?
ZEE
154 - 27.05.2012 - 09:12
152-vitalion >Скоро так наверное и сделаю. )
155 - 27.05.2012 - 11:04
153-Striker > как вариант - в мегафоновской софтине задать модему "LTE only".
Гость
156 - 27.05.2012 - 11:12
Добрый день,кто поможет разблокировать мегафонавский модем Е352,чтобы можна былобы потключить в роутер и он начал автоматически начал работать без помащи компа?
Гость
157 - 27.05.2012 - 15:53
155-vitalion >да ну [*****]!? к сожалению роутер не работает с мегофоновской софтиной))и вопрос был собственно относящийся непосредственно ,к роутеру "кинетик"!!!
158 - 27.05.2012 - 16:10
156-sergei32 >
157-Striker > Никак. * Писать драйвер модема под линукс с возможностью переключения режима работы * * или делать реинженеринг софта - выдирать оттуда команды управления и переписывать софт кинетика для добавления туда команд именно под этот модем *
Гость
159 - 27.05.2012 - 19:04
158-solaris >ну вродеб на зюхеле запиливают прошивку для кинетика под этот девайс.
Гость
160 - 27.05.2012 - 19:09
Что то ничего не пойму. Подключил себе внешнюю антенну PPNL 2600-15 MIMO(2 штуки). Сигнал 70% только, RSSI: - 65. И при этом выдает вот такой результат

Если использовать модем без антенны, то при 50% скорость 10мб/с. Объясните мне, что не так.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены