К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Zyxel VS Rostelekom

Гость
0 - 30.03.2015 - 14:11
Подскажите, пожалуйста, сталкивался ли кто-нибудь со следующей проблемой.
Роутер: Zyxel Keenetic Giga 2, подключение PPPOE, тариф до 75 Мбит/с.
Схема подключения: кабель Ethernet с площадки в роутер на wi-fi и со свободного порта в системный блок.
В чем проблема.
Сетевой разъем приема на роутере показывает 100M FDX, все остальные распознают кабель от системного блока только на 10M FDX, по сути обрезая канал связи до 10 Мбит/с для компа.
Что делал, чтобы исправить.
Заменил кабель соединения между компом и модемом.
Выставил настройки сетевой карты на 100 Мбит/с с дуплекс.
Обновил прошивку до последней. Несколько раз сносил и устанавливал соединение заново.
Техподдержка грешит на роутер, ссылаясь на соответствие линии при прозвоне по тарифу и отсутствие потерь пакетных данных. (может быть стандартный ответ, не знаю).
Короче, сижу на 10 Мбит/с и ломаю голову. Подключал ноут напрямую к кабелю по pppoe - скорость поднималась до 30 Мбит, что более-менее соответствует услугам Ростелекома. Есть один ньюанс, от роутера до компа соединение через кабель в стене, соответственно через две розетки (одна - вход от модема с порта, другая - на комп), но работает все исправно, не хочу грешить на схему подключения.
Быть может, кто-то сталкивался с подобной проблемой?



1 - 30.03.2015 - 17:32
Знаете же где проблема,что Вы хотите услышать. Делайте нормальное подключение, а роутер тут не причём!
Гость
2 - 01.04.2015 - 20:13
Попробуй обычный хаб подкинуть и сделай соединение PPOE,посмотри что будет.
3 - 30.04.2015 - 13:35
У меня такой же роутер и хочу к ростелекому подключиться. Думаю через воздух к стационарнику сеть подвести, для этого в системник просто вайфай адаптер докупить. Должно ведь нормально работать?
4 - 01.05.2015 - 08:17
на всякий случай
Модератор
5 - 03.05.2015 - 13:33
Цитата:
Сообщение от boxing93 Посмотреть сообщение
Подскажите, пожалуйста, сталкивался ли кто-нибудь со следующей проблемой. Роутер: Zyxel Keenetic Giga 2, подключение PPPOE, тариф до 75 Мбит/с. Схема подключения: кабель Ethernet с площадки в роутер на wi-fi и со свободного порта в системный блок. В чем проблема. Сетевой разъем приема на роутере показывает 100M FDX, все остальные распознают кабель от системного блока только на 10M FDX, по сути обрезая канал связи до 10 Мбит/с для компа. Что делал, чтобы исправить. Заменил кабель соединения между компом и модемом. Выставил настройки сетевой карты на 100 Мбит/с с дуплекс. Обновил прошивку до последней. Несколько раз сносил и устанавливал соединение заново. Техподдержка грешит на роутер, ссылаясь на соответствие линии при прозвоне по тарифу и отсутствие потерь пакетных данных. (может быть стандартный ответ, не знаю). Короче, сижу на 10 Мбит/с и ломаю голову. Подключал ноут напрямую к кабелю по pppoe - скорость поднималась до 30 Мбит, что более-менее соответствует услугам Ростелекома. Есть один ньюанс, от роутера до компа соединение через кабель в стене, соответственно через две розетки (одна - вход от модема с порта, другая - на комп), но работает все исправно, не хочу грешить на схему подключения. Быть может, кто-то сталкивался с подобной проблемой?
0-boxing93 > Уточните, пожалуйста, номер Вашего лицевого счета.
Гость
6 - 01.06.2015 - 22:58
Цитата:
Сообщение от sanseylee Посмотреть сообщение
на всякий случай
Спасибо всем, кто откликнулся, путем разных махинаций выявил неисправность сетевой карты. По какой-то причине именно она больше 10 Мбит не тянула.

Цитата:
Сообщение от Satirus Посмотреть сообщение
У меня такой же роутер и хочу к ростелекому подключиться. Думаю через воздух к стационарнику сеть подвести, для этого в системник просто вайфай адаптер докупить. Должно ведь нормально работать?
Все будет работать, пробуйте. Главное, чтобы и у Вас сетевая как у меня не подкидывала сюрпризов. Роутер работает без нареканий.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены