К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Проблемы с электрикой на девятке.Подсобите советом!

Гость
0 - 13.12.2012 - 08:08
В общем ситуевина такая : имеем ВАЗ 21099 (правда непонятно кто еще кого...), стоит новый аккум (иста), новый гена, новый стартер.Приезжаю вечером, ставлю машину, утром не могу завести, еле маслает.В общем завел с толкача еду к электрику проверяем гену - выдает 14,2 В - норма,еду в магаз где брал аккум- меряют прибором-норма, плотность электролита-норма.Куда дальше копать? Стоит сига, майфун. Майфун вытащил(остался штекер подключенным со всеми проводами)- эффекта нет. Ставлю немаслающий аккум (индикатор почему то горит зеленой лампой- типа все в норме)на зарядку- заряжается за пару часов.Предыдущий аккум (бош)не прожил и года. Сигу (шерхан, правда старенький походу) отключить сам не могу т.к передних в дверях нет даж личинок-вся машина запирается через брелок. Куда лезть ума не приложу... После того как утром завожу, весь день езжу нормаль, ставлю на ночь-утром кирдык.
ЗЫ Сорри за многоа букав.



Гость
1 - 13.12.2012 - 08:10
втулки на стартере тоже новые? Возможно гнезда под втулки уже раздрочены
2 - 13.12.2012 - 08:13
Может поможет:
На этих моделях цепь зарядки проходит через лампочку аккума в панели приборов, а это означает когда она перегорает , то и зарядка пропадает и ты увидеть это не можешь. Как в вашем случае не знаю.
Гость
3 - 13.12.2012 - 08:14
Стартер новый брал 2 мес назад , редукторный.
Гость
4 - 13.12.2012 - 08:16
2-Noob > повачиваю ключ лампочка горит, заводишь - тухнет.Когда старый гена накрылся на ходу - лампочка загорелась.
5 - 13.12.2012 - 08:17
Косу проверяли? Та которая масса авто?
6 - 13.12.2012 - 08:20
1-Конкере >плюсану.
Гость
7 - 13.12.2012 - 08:21
Бороду сними под печкой, там дохлый доводчик стекол. Попробуй без него :D
Гость
8 - 13.12.2012 - 08:24
0-maverikk >сигналку отрубить надо, посмотреть результат
Гость
9 - 13.12.2012 - 08:39
сначало плохо крутил стартер утром.потом также стало и днем. причина была как написал в 1 посте - втулка в картере сцепления или в блоке разбило (как правильно называется не могу сказать, но думаю понял где)
Гость
10 - 13.12.2012 - 08:49
5-Noob > новая стоит , поменял.
Гость
11 - 13.12.2012 - 08:52
8-Сатурн > попробую у родителей дома сегодня на ночь машину кинуть со снятой плюсовой клеммой.
Гость
12 - 13.12.2012 - 08:52
7-Верхилий Моусэсович > нема доводчика.
Гость
13 - 13.12.2012 - 08:54
12 - Проверял?
Гость
14 - 13.12.2012 - 09:00
13-Верхилий Моусэсович > у хозяина спрашивал по поводу сигналки он ее ставил, без доводчика.
Гость
15 - 13.12.2012 - 09:06
Автор,если был у электрика, то надо было проверить утечку амперметром и зарядку с вкл потребителями. Втулка в коробке подходит по описанной ситуации и клемма минусовая, идущая к двигателю. Но смущает, что потом ок. Должно быть наоборот.
Гость
16 - 13.12.2012 - 09:07
Ну ты все равно проверь, а то мысли есть ;)
Гость
17 - 13.12.2012 - 09:08
15-АМ77 > ща поеду опять пытать электрика..
Гость
18 - 13.12.2012 - 09:26
На девятке есть элетрика?О-0
Гость
19 - 13.12.2012 - 09:38
18 - Еще какая!
20 - 13.12.2012 - 13:11
весь вопрос в том, умирает аккум за ночь или не может просто провернуть стартер из-за передней втулки ?
21 - 13.12.2012 - 13:15
Померять ток потребления , или тупо исключить все потребители на 1 ночь, убрав предохранители (не забыв, где какой номинал).
Гость
22 - 13.12.2012 - 15:26
може замок зажигания разтрочен. контактная группа не дает стартеру команду на пуск.
Гость
23 - 14.12.2012 - 20:44
Кароч это 3-х месячный аккум оказался- меряли на горячую машину нагрузочной вилкой-все норм, остыла - меряем еле-еле 10 В выдает.Заменили по гарантии.
Гость
24 - 14.12.2012 - 22:32
0-maverikk > АФТОР ! клеммы проверял? Всю массу проверил? У самого на 2108 было так же на акуумуляторе клемма была затянута, а вот провод подходящий к клемме ( "-" ) болтался ) ... была еще такая фигня: патрубок радиатора нижний порвался, его обрезали, нацепили и поехали дальше. через 3 месяца, зимой обнаружил тосол под машиной и искрообразование при пуске - оказалось патрубок терся о клемму стартера и потом стал на него покапывать)) клемма кстати тож была ослабленна. так что поробуй все контакты почистить, смазать и плотно скрутить.
Гость
25 - 15.12.2012 - 07:38
24-burnimpulse > все смазано, закручено в лучшем виде. Машинка хоть и старенькая, но технически во всем исправная. Просто посыпалась одна банка , выяснилось поле тщательной экспертизы у продавана аккумовю
Гость
26 - 15.12.2012 - 07:54
Цитата:
Сообщение от maverikk Посмотреть сообщение
индикатор почему то горит зеленой лампой- типа все в норме
индикатор показывает всего лишь уровень электролита в банке, не более того
Гость
27 - 15.12.2012 - 08:05
26-Баркас > ок! буду знать.
Гость
28 - 15.12.2012 - 08:06
27-maverikk >причем в одной, конкретной банке, в которую он вставлен) в крайних может быть сухо)


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены