К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Перестала работать АПС-4 на ваз 2110

Гость
0 - 10.04.2012 - 07:28
Все двери закрываешь - лампочка апс моргает раз в две секунды. Открываешь дверь или включаешь зажигание - лампочка один раз моргнет и тухнет, затем не горит вообще. До этого снимал клемы аккумулятора. Может изза этого перестала работать апс4? Двигатель не заводится.


Гость
1 - 10.04.2012 - 07:33
чотакое апс4 ?
Гость
2 - 10.04.2012 - 07:36
Достаточно пэререзать адын проводок. Во всезнающем гугле это есть 100%
Кто, нафиг, этим АПС-4 ваще пользуется?
Гость
3 - 10.04.2012 - 07:37
1http://google.gik-team.com/?q=%D0%90%D0%9F%D0%A1-4
Гость
4 - 10.04.2012 - 07:37
3-pioneeer >бгг))))
Гость
5 - 10.04.2012 - 07:40
4 ну поторопился)))
Гость
6 - 10.04.2012 - 08:05
Цитата:
Сообщение от Rosloto Посмотреть сообщение
До этого снимал клемы аккумулятора. Может изза этого перестала работать апс4?
лехко.
Цитата:
Сообщение от Rcorp Посмотреть сообщение
Достаточно пэререзать адын проводок. Во всезнающем гугле это есть 100%
[*****] ваще разьем снять.тока вот эбу всерано будет заблокирован.нада чистить ероом(память в эбу)а потом в разьбем апски втыкать перемычки чтоб востановить цепь диагностики и света салона
Гость
7 - 10.04.2012 - 08:21
может проще перепрограмировать черную метку красной, или не поможет?
8 - 10.04.2012 - 09:27
Rosloto
Может быть её проще отключить.
Про АПС некисло было разрисовано в Чиптюнер.ру
Гость
9 - 10.04.2012 - 09:29
Цитата:
Сообщение от kawi Посмотреть сообщение
Может быть её проще отключить.
эрром по любом нада тереть.иначе эбу так и останется заблокированным
10 - 10.04.2012 - 09:49
Злобный Сержант
Логично.
Хоть и занимаюсь другими вещами - так бы и сделал с ВАЗиком.
Гость
11 - 10.04.2012 - 09:52
Цитата:
Сообщение от kawi Посмотреть сообщение
Логично.
а по другому никак.или чистый эбу подсовывать или EEPROM
чистить.
кстати на приоре иммо 6.1.и он встроен в блок электропакета.и физически его никак не отключить.
Гость
12 - 10.04.2012 - 15:58
Ой, вэй! Отрезается провод от иммо, которые на шину контроля ЭБУ идет. И скручивается.
На 3х десятках так делал. И все пашет.
Гость
13 - 10.04.2012 - 17:12
Цитата:
Сообщение от Rcorp Посмотреть сообщение
Отрезается провод от иммо
хначит иммо не был активирован.а скрутка шоб к-линию востановить


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены