К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Не работает панель приборов ваз 2106

Гость
0 - 18.08.2012 - 21:09
Не работает панель приборов ваз 2106
не работает, тахометр, масло, температуру радиатора, повороты
при этом машина заводится отлично, весь свет пашет, 9 предохранитель в норме



Гость
1 - 18.08.2012 - 21:10
и прибор количества топлива тоже не показывает
Гость
2 - 18.08.2012 - 21:12
ужас какой. Пошатай предохранитель, может все таки он
3 - 18.08.2012 - 21:13
все таки поменяй предохранитель.
и почему девятый? заводская проводка?
4 - 18.08.2012 - 21:14
0-ByBy >А какого года машина? Может провода сгнили, или мыши сожрали.
Гость
5 - 18.08.2012 - 21:15
Предохранитель менял контакты зачищал
6 - 18.08.2012 - 21:17
Цитата:
Сообщение от Granser Посмотреть сообщение
Пошатай предохранитель, может все таки он
плюс многа.
7 - 18.08.2012 - 21:23
5-ByBy >Фары протирал? По колесу стучал?
Гость
8 - 18.08.2012 - 21:25
7 Chalopai зачем? у меня там лучины горят и колеса деревянные
Гость
9 - 18.08.2012 - 21:28
массу проверить на щитке
10 - 18.08.2012 - 21:31
Ну а если серьезно, то смотри предохранители и провода (могла просто колодка отойти, или провод перетерся, порвался, перегорел, мыши перегрызли).
Гость
11 - 18.08.2012 - 21:46
массу та что крепится вместе с реле поворотов зачистил а на самой приборке надо взглянуть
12 - 18.08.2012 - 23:44
0-ByBy > Для начала стоит обратить внимание работают ли контрольные лампы дальнего света или габаритов, если да, то тогда "масса" не причем,а т .к. они "сидят" на других предохранителях и нужно будет еще раз проверить электрическую цепь от входа предохранителя № 9 до щитка приборов. Кстати, тот факт, что предохранитель целый, еще ни о чем не говорит, на нем запросто может отсутствовать напряжение.
Гость
13 - 18.08.2012 - 23:47
Цитата:
Сообщение от ByBy Посмотреть сообщение
при этом машина заводится отлично, весь свет пашет, 9 предохранитель в норме
вопрос в чем тогда?
14 - 18.08.2012 - 23:54
13-131 > Отвечу за автора. Вопрос в том, цитирую - что" не работает, тахометр, масло, температуру радиатора, повороты"
Гость
15 - 19.08.2012 - 00:11
14-Bronik >починить надо?
Гость
16 - 19.08.2012 - 00:48
не в предохранителях дело. Снимай панель приборов и смотри все провода. Короче у тебя обрыв провода отвечающего за питание приборов, провод плюсовой. Ремонт у электриков 500, или бери цешку и прозванивай. Инфа мильён процентов
Гость
17 - 19.08.2012 - 07:53
Напряжение на преде есть. Буду дальше мерять. Спасибо всем кто откликнулся.
Гость
18 - 19.08.2012 - 08:08
Забей!
Гость
19 - 19.08.2012 - 08:21
и закопай:)
Гость
20 - 19.08.2012 - 10:21
целиком!
Гость
21 - 19.08.2012 - 11:51
Спасибо кто откликнулся. Проблема была в проводе оранжевом идущем с 9 преда на питание приборки. с виду целый но заменил на другой все заработало.
Гость
22 - 19.08.2012 - 12:32
шоха рулит!!!
Гость
23 - 19.08.2012 - 12:36
21-ByBy >Поздравляю!


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены