К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Как ГПХ обложить ФСС?

Гость
0 - 26.03.2015 - 15:39
Есть Зик 349
бух говорит что по новым правилам, договора ГПХ должны облагаться ФСС и НС и ПЗ
но когда захожу в сам договор, там есть поле "Страховые взносы", но наверное он не для этого, и оно не активно.
Как в программе настроить облагаемую базу?



1 - 26.03.2015 - 15:53
правила не изменились... пока сами не пропишете в договоре - нет никаких взносов на травматизм
Гость
2 - 26.03.2015 - 16:34
0-Antidot > Это условие должно быть в договоре. БУМАЖНОМ. Подписанным исполнителем.
А НЕ в "крыжике" на форме.
Гость
3 - 26.03.2015 - 17:04
ну в зик возможности без конфигуратора включить я так понимаю нет?
у них в договоре прописано, раз ей в программе нужно
Гость
4 - 26.03.2015 - 17:15
3-Antidot > Есть. Из справки:
- если установлен флажок "Уплачивать взносы на страхование
от несчастных случаев…", то при исчислении суммы взносов с
работодателя в ФСС на страхование от несчастных случаев
и профзаболеваний в облагаемую базу будет включена сумма,
начисленная по этому договору.


Научи свою дуру клавише F1
Гость
5 - 26.03.2015 - 17:33
Да описание есть. нет этой галки в договоре. и поле "Страховые взносы" оно не активно. где установить то нужно?
Гость
6 - 26.03.2015 - 17:43
5-Antidot >
Функция глДатаРасширенияПеречняЛьготныхТарифовСтраховыхВзн осов() Экспорт

Возврат '01.01.2011'

КонецФункции // ДатаЗаменыЕСНСтраховымиВзносами()


В форме:
НеПоказыватьУплачиватьВФСС = 1;
Если ЖурналРасчетовЗарплата.ВыбратьЗаписиПоДокументу(Те кущийДокумент())=1 Тогда
Если ЖурналРасчетовЗарплата.ПериодРегистрации.ДатаНачал а < ДатаРасширенияПеречняЛьготныхТарифовСтраховыхВзнос ов Тогда
НеПоказыватьУплачиватьВФСС = 0;
КонецЕсли;
КонецЕсли;

ДатаРасширенияПеречняЛьготныхТарифовСтраховыхВзнос ов = глДатаРасширенияПеречняЛьготныхТарифовСтраховыхВзн осов();


Не конопать мОзги!
И пошли свою бухшу НА****.
Гость
7 - 26.03.2015 - 18:04
(VZ) вы чего такой злой? не все бухгалтера на практике все знают
8 - 26.03.2015 - 18:16
Это не новые правила, это некоторые долбаобы, и к сожалению у меня таких тоже хватает, вместо того чтобы человека принять по нормальному трудовому договору принимают по ДГПХ. Буквально недавно видел такую бумажку, а самое классное, рядом с ней приколото заявление.Прошу принять на должность... А после проверки ФСС, эти гениальнейшие люди, вместо того, чтобы правильно оформить трудовой договор, просто решают эти суммы облагать ФСС. И главное, хрен им что докажешь.
Гость
9 - 26.03.2015 - 18:23
ну так да. звонит и говорит, надо обложить уборщицу. и что за должность такая опасная
Гость
10 - 26.03.2015 - 18:23
7-Antidot > А вот не надо мозги засирать! Совершенно очевидно, что бухша залезла в 2009 год, или раньше. Совершенно очевидно, что никто в договор пункт о ФСС не включал. Совершенно очевидно, что бушке "позвонили", ибо никакой чиновник не будет письменно требовать противозаконного.
Не надо про "все знают". Она деньги за свою работу получает. И знать нормативные документы обязана.

А ты не имеешь никакого права "пудрить мозги", скрывая техническую информацию.
Врать не надо товарищам. Скрытие таких ключевых условий есть враньё.
Подумай об этом. Крепко подумай.
Гость
11 - 26.03.2015 - 18:37
(10) на самом деле все проще. бухша звонит и спрашивает: мне нужно чтобы договор ГПХ по сотруднике Поповой облагался ФСС. Я знаю что так правильно, бла бла бла
Я не бухгалтер, я не знаю. Я проверил в Зике, там договора не облагаются. Все что я ей завтра скажу, что она не права.
Я ничего не скрываю.
12 - 27.03.2015 - 14:15
11-Antidot >100 млн лет назад для таких противозаконных хотелок, а пусть хотят чего хотят, мне фиолетово, сделал в ЗиК ВР "ДГПХ со всеми налогами", соответственно настроив. ДГПХ КОРРЕКТИРУЕМ в ЖР на 0 руб, 0 коп - нужен для стажа ДГПХ, вводим договорнику наш ВР на соотв. сумму, вуаля и без Пофигуратора.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены