К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Реклама
Рекомендовать в новости

Я дико извеняюсь

0 - 06.04.2015 - 20:52
https://www.avito.ru/krasnodar/nasto...8ssd_545610371
срочно нужны деньги
клиентам с кубань.ру скидка
i 5 2400 770 gtx 8 gb 1000 hdd 128 ssd



1 - 06.04.2015 - 21:00
20 000 т.р. позвонившему с кубань ру до полуночи и готовому забрать в течении часа.
Гость
2 - 06.04.2015 - 21:02
1-Бошетунмай > Хорошая цена. Апну.
3 - 06.04.2015 - 21:06
2-Адам Вощщивтащибжъ >спасибо
4 - 06.04.2015 - 21:17
15000 тысяч,ниже я не "упаду"
5 - 06.04.2015 - 21:24
на все есть чеки
6 - 06.04.2015 - 21:30
все спят или где?
Гость
7 - 06.04.2015 - 21:34
Все что в объяве?
8 - 06.04.2015 - 22:04
мамка какая?
9 - 06.04.2015 - 22:05
видяшка от кого?
Гость
10 - 06.04.2015 - 22:25
Чувачок, а вот это ты забыл упомянуть при продаже:

Проблема

Началось все с того что я решил поменять термопасту на ЦП. Сказано-сделано,расковырял,поменял,собрал.Стартует система,не стартует видео,на встроенной стартует,внешняя нет.Хм,ковырял,ковырял,перетыкал питание видюхи,дул,сильно дул в PCI-E,переставлял с одного PCI-E на другой, переставлял планки памяти.Не стартует.В один прекрасный момент перестает стартовать система полностью,крутанет вентилями и блок уходит в защиту.Думаю приплыл,на мать в лучшем случае,в худшем на камень,память и прочее.Начал переключать все источники,пересобрал весь комп(аж пальцы болят),не выходит.Дай думаю проверю блок,стартует или нет,замкнул + -,блок стартует,исправно шуршит.Подключаю питание к матери,стартует...Хмм,подключаю потихоньку все,стартует и видео и все вентили крутит(было подозрение что коротит один,стартует и с ним).Не помню сейчас последовательность,но в один момент бесконечного вкл\выкл,прихожу к выводу что гоняет сетевой фильтр,меняю на заведомо исправный.Все собрал,все работает.Работает значит,тут меня черт дергает переподключить наушники из одного гнезда в другое,все тухнет,опять не стартует.Отсоединяю питание от матери,корочу,блок стартует,все подключаю,блок не стартует,включаю выключаю сетевой фильтр,стартует.Я в недоумении.Явно что то гдето подкорачивает,как найти ?!Или нет,то какие варианты? Пока все работает,все стабильно,час прогнал в ОССТ,смотрел как помогла замена термопасты,ни намека на проблемы.
Приглашаются все кашпировские форума,могу прикрепить фото компьютера,если понадобится.
кратко:блок corsair 600 чето там,мать гига Н67,процессор I5 2400,память самая обычная хинукс или самс,две планки,видео гига 970.
11 - 06.04.2015 - 22:38
10-Gorky >у него много таких


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены