К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Вопрос по Гемтеку. Извиняюсь если я не первый об этом спрашиваю

781
0 - 05.08.2012 - 23:47
Тут такое дело. Подключал я к вай-фай сетке этого роутера старый ноут . Он почему-то с протоколом вай-фая ВПА2 ПСК не захотел работать. Я попробывал другие кодировки и на каком-то этапе роутер в себя перестал "запускать" даже по 10.0.0.1 . Я взял и сбросил его на заводские настройки. После этого интернета с роутера нет вообще. Вытащил симку , сбросил его еще раз - непомогло. Вставил симку - перебирает ряд синих светодиодов - потом включает все 4 и глухо как в танке. Пдскажите пожалуйста чайнику - что нужно сделать, чтоб запустить опять интернет и какую кодировку \протокол вай- фай лучше всего ставить на ноут ACER "Aspire 5610-4608" Заранее спасибо !


1 - 06.08.2012 - 00:03
Gemtek в утиль.
на старый ноут wep\wpa ставить
781
2 - 06.08.2012 - 00:45
Я бы с радостью :) Но может быть подскажете что нужно сделать после сброса его на заводские настройки , чтоб опять всё заработало ?
781
3 - 06.08.2012 - 00:50
Еще раз отмечу тот фак , что по вай-фай сети с интернет эксплоуера по 10.0.0.1 не входит в интерфейс роутера. По сетевому LAN кабелю то-же не получается :(
4 - 06.08.2012 - 06:32
Цитата:
Сообщение от 781 Посмотреть сообщение
Еще раз отмечу тот фак , что по вай-фай сети с интернет эксплоуера по 10.0.0.1 не входит в интерфейс роутера. По сетевому LAN кабелю то-же не получается :(

ну в утиль же.
781
5 - 06.08.2012 - 09:00
Вопрос актуален
ZEE
6 - 06.08.2012 - 12:15
А про гарантию вопрос не поднимал? Вроде бы год.
781
7 - 08.08.2012 - 04:29
Гарантия непрокатит, т. к я в корпусе просверлил две дыры и припаял два кабеля через экранированные соединения к двум маленьким проводкам с миньетными разъёмчиками. А кабель проложен уже через капитальную стену с разъёмами N-тип к МЕМОшной антенне . Поэтому и спрашиваю
Гость
8 - 08.08.2012 - 08:50
Цитата:
Сообщение от 781 Посмотреть сообщение
подскажете что нужно сделать после сброса его на заводские настройки , чтоб опять всё заработало ?
После сброса он сам и так все должно заработать, нет так в гарантийку на ремонт. И как совет, для антенны лучше usb модем + роутер (лучше Драйтек). Гемтек не советую.
Гость
9 - 09.08.2012 - 10:12
Первое: Проверить в настройках сетевой карты что бы было "получать ip-адрес автоматически.
Второе: Заходить с IE (на всякий случай) и только кабелем.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены