К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

модем Yota c роутера не работает

Гость
0 - 03.05.2012 - 20:59
При установке новой версии модема роутер(ZyXEL Keenetic 4G)не дает выход в инет. Буду благодарен, если подскажете причину недуга и пути борьбы)


Гость
1 - 03.05.2012 - 21:02
Звани в службу подержки сегодня на точках у людей такие проблемы были !! Это у них проблемы!!!
Гость
2 - 03.05.2012 - 21:06
спасибо,спасибо!! а тел не подскажете? ну может звонили,чтоб доки не искать..
Гость
3 - 03.05.2012 - 21:24
2-nkt_n_a >Обновите прошивку до 4.01
http://zyxel.ru/sites/default/downlo...O.4.1%5DD0.zip
Гость
4 - 03.05.2012 - 21:40
3-Amigo23 >да,пробовал уже. пишет архив поврежден
Гость
5 - 03.05.2012 - 21:45
4-nkt_n_a >Специально скачал по этой ссылке в третьем посте. С архивом все в порядке. Видимо вы не докачали.
Гость
6 - 03.05.2012 - 22:28
5-Amigo23 >попробую с рабочего, спасибо!
ZEE
7 - 10.05.2012 - 13:44
Вышла новая прошивка для Кинетика. Версия (KEENETIC-V1.00[BFW.4.3]D0.zip). Кто обладатель сего девайса, качаем и прошиваемся. Спасибо Зюкселю за быстрое реагирование.
Гость
8 - 10.05.2012 - 13:55
7-ZEE >Данке шен за новость.
ZEE
9 - 10.05.2012 - 14:08
8-Amigo23 > Нема за шо ))
Гость
10 - 10.05.2012 - 18:47
Улучшение работы с LTE-модемом Yota (LU150)

Что они там улучшили интересно?
11 - 10.05.2012 - 19:58
10-_antimagnit_ > Поднятие маршрутизации скорее всего . А то 5 минут проходит пока она поднимется .
ZEE
12 - 10.05.2012 - 21:31
11-solaris > В точку. Ну и по немногу другого.
Гость
13 - 11.05.2012 - 08:40
Да, пошустрей стало коннектиться. Других изменений пока не заметил.
14 - 11.05.2012 - 09:03
13-Amigo23 > попробуй в вебморде чё-нибудь применить.., не теряется ли интернет при этом?
15 - 11.05.2012 - 09:28
13-Amigo23 >проделайте такой эксперимент :
выключеный роутер и вставленый модем . включите его . за какое время поднимется маршрутизация ? ( появится 4 я строка в вебморде : 0.0.0.0 10.0.0.1 0.0.0.0 wimax ) - у меня более 5 минут . При этом утверждают что если модем воткнуть позднее то маршрут поднимается мене чем за 22 секунды
Гость
16 - 11.05.2012 - 09:55
На прошивке V2 не больше полуминуты проходит до полной готовности.
Гость
17 - 11.05.2012 - 09:59
Правда зависает раз в два дня.
Гость
18 - 11.05.2012 - 10:57
14-MAXIMUS2 >Привет. Применял, нет не теряется.
15-solaris >Вечером попробую, но явно не 5 минут, гораздо быстрее было.
17-Михаил В >У меня зависала и вторя и первая версии прошивки Кинетика, пока не поставил радиатор. Вчера до обновления прошивки сессия держалась 3 дня 18 часов. Считаю стабильно.
ZEE
19 - 11.05.2012 - 11:11
18-Amigo23 >Сегодня дома попробую тоже чаго-нибудь применить
20 - 11.05.2012 - 12:29
18-Amigo23 > если можно время засеките по часам кинетика. :)
Гость
21 - 11.05.2012 - 12:56
20-solaris >Яволь )
Гость
22 - 11.05.2012 - 18:22
20-solaris >20 секунд на включение роутера и получения IP по DHCP + 9 секунд на получение модемом IP адреса и включение маршрутизации.
23 - 11.05.2012 - 19:54
22-Amigo23 > спасибо . Так как у меня Длинк шитый в Зукселя мне смена прошивки не грозит .Вышел из положения установив статический айпи на подключение в роутере.
24 - 12.05.2012 - 09:53
доброго дня

кто знает как устранить пропадания модема при подключении через ZyXEL Keenetic 4G.
примерно каждые 15 секунд вырубается на 3-4 секунда.... сигнал колеблется от 7/-93 до 2/-93

п.с. роутер не настраивал вообще. прошил последней с сайта прошивкой воткнул и готово (только безопасность поставил)
25 - 12.05.2012 - 12:55
24-забыл свой ник > а модем без роутера как себя ведёт ?
Гость
26 - 12.05.2012 - 14:04
24-забыл свой ник >Через USB удлинитель? Попробуй модем воткнуть непосредственно в Кинетик.
27 - 14.05.2012 - 09:17
Пилять, прошился на 4.3 - подключается мгновенно, но инета не даеть(
Гость
28 - 14.05.2012 - 23:05
всё прекарсно дает....


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены