Форум на Kuban.ru (http://forums.kuban.ru/)
-   За рулём (http://forums.kuban.ru/f1059/)
-   -   Вопрос автоэлектрикам (http://forums.kuban.ru/f1059/vopros_avtoelektrikam-8525927.html)

rk1t 04.11.2017 18:40

Вопрос автоэлектрикам
 
Уважаемые, к Вам вопрос.
Как повысить напряжение аккумулятора на 0.5-1 вольт?
А теперь сама занимательная история:
В машине есть Webasto, которая думает что на аккумуляторе 11,5 вольт, и соответственно отрубается на середине работы по этой причине. Все провода и всю цепь до вебасто я поменял, на ней нет и не было сопротивлений снижающих напряжение. На самом аккумуляторе напряжение 12,5-12,7 во время работы, он новый. Короче говоря проблема внутри вебасты, где то на микросхеме, но снимать и ремонтировать её жуткий гемор. Итого надо чуть поднять напряжение на питании вебасто на 0,5-1 вольта чтобы её надурить. Вопрос в том, как это сделать?

Falcon 04.11.2017 18:47

[quote=rk1t;44975508]В машине есть Webasto, которая думает что на аккумуляторе 11,5 вольт, и соответственно отрубается на середине работы по этой причине. [/quote]
ставил вольметр на плюс гены и на плюс вебасты.
видиш напряжение в 1 вольт.
чешеш репу как ты до такой жизни докатился что на пути от аккума до вебасты у тебя теряется 1 вольт.
ищеш устраняешь вуаля
как правило паотери на массе тобиш меж аккумом и кузовом и меж кузовом и вебастой.
а ваще процесс увлекательный нада проверить каждый контакт и каждую обжиму если дело не в массах

Dark_Rider 04.11.2017 18:54

На самом аккумуляторе напряжение 12,5-12,7 во время работы, он новый. Короче говоря проблема внутри вебасты....
Автору советую освежить знания в электрике.

ldfanate 04.11.2017 19:40

а вебаста какая - старая ТТЕ или новая TTV?
странно что она при 11,5 вольтах вырубается. Ток какой потребляет котелок (при розжиге и при норм.работе) - мерял?

rk1t 04.11.2017 21:09

[quote=ldfanate;44975674] а вебаста какая - старая ТТЕ или новая TTV? странно что она при 11,5 вольтах вырубается. Ток какой потребляет котелок (при розжиге и при норм.работе) - мерял? [/quote]
Webasto thermo top C. Этот косяк выявили на диагностике, по компу на вебасту приходит 11,5 вольт и просаживается ещё ниже, срабатывает защита и она вырубается. В тоже время при замере с клемы на ней 12,5. Т.е. где то внутри вебаста видит меньше чем есть.

rk1t 04.11.2017 21:14

[quote=Falcon;44975529] Цитата: Сообщение от rk1t В машине есть Webasto, которая думает что на аккумуляторе 11,5 вольт, и соответственно отрубается на середине работы по этой причине. ставил вольметр на плюс гены и на плюс вебасты. видиш напряжение в 1 вольт. чешеш репу как ты до такой жизни докатился что на пути от аккума до вебасты у тебя теряется 1 вольт. ищеш устраняешь вуаля как правило паотери на массе тобиш меж аккумом и кузовом и меж кузовом и вебастой. а ваще процесс увлекательный нада проверить каждый контакт и каждую обжиму если дело не в массах [/quote]
Это всё уже делали, поменяли всю проводку по питанию на вебасту. По поводу проблемы в самой вебасте это вердикт самих спецов по вебасто. Просто одно дело чуть её обмануть и дать больше вольт, а другое демонтировать блок розжига и смотреть что в плате не так. Хочу обойтись малой кровью.

prox70 04.11.2017 21:23

[quote=rk1t;44975508] На самом аккумуляторе напряжение 12,5-12,7 во время работы, [/quote]
А теперь загугли сколько должно быть и подумай-вебаста ли виновата или у тебя недозаряд в авто?

ldfanate 04.11.2017 21:34

а сам "кирпич" низко смонтирован? Мозги его снимали с корпуса? Там плата гнить бывает начинает прямо в разъёме, бо если котёл низко поставили, то плавая по лужам туда всравно вода попадает и болото образуется - это известная болезнь ТТЕ/ТТС.

rk1t 04.11.2017 21:45

[quote=ldfanate;44975906] а сам "кирпич" низко смонтирован? Мозги его снимали с корпуса? Там плата гнить бывает начинает прямо в разъёме, бо если котёл низко поставили, то плавая по лужам туда всравно вода попадает и болото образуется - это известная болезнь ТТЕ/ТТС. [/quote]
К сожалению всё так, блок на уровне поддона. Но следов окисления на раъёмах нет, все чисто.

ldfanate 04.11.2017 21:58

там внутри, с обратной стороны блока видно - у блока нету дна, он просто к корпусу котла притянут под резинку.

В какой момент (через сколько от начала запуска котла) происходит отключение по минимальному напряжению?

Ток потребляемый котлом меряли всётаки? Основной предохранитель вебастин выдёргивается, не помню навскидку какой из трёх в колодке - и амперметр 10-15 амперный подключать.

Мерять потребление на начальной продувке (сколько вентилятор-нагнетатель жрёт, у них со временем подшипник дерьмом забивается, моторчик крутится слабее, жрёт больше. Иногда противно так скрипит когда останавливается крыльчатка).
Потом перед включением бензонасосика - когда свеча розжига запускается, там потребление максимальное будет (емнип 10А) - может именно в этот момент проседает напряжение.
А тогда уже плясать.

rk1t 05.11.2017 15:02

Мужики, я дибил...
Когда ставил вебасту обратно забыл подключить топливный шланг, вот она и не запускалась. Правда пришлось ещё насос топливный напрямую от аккума прокачать, а то он засох и не качал.
А я все грешил на старую проблему с недостатком питания.
Теперь жопа этой зимой будет в тепле, всем спасибо и респект! Тема закрыта.

loginept 05.11.2017 15:55

бывает)

Falcon 05.11.2017 16:15

[quote=rk1t;44975858]По поводу проблемы в самой вебасте это вердикт самих спецов по вебасто.[/quote]
афигенные спецы))

ldfanate 05.11.2017 19:31

10 - однако :-)

rk1t 05.11.2017 19:37

[quote=Falcon;44977659] Цитата: Сообщение от rk1t По поводу проблемы в самой вебасте это вердикт самих спецов по вебасто. афигенные спецы)) [/quote]
Это было давно, до демонтажа и монтажа обратно, старая проблема.

Dark_Rider 05.11.2017 21:54

10-rk1t >ухаха.

ldfanate 06.11.2017 08:55

автор - а накой, если не секрет, в краснодарском климате вебаста?

Falcon 06.11.2017 09:40

[quote=ldfanate;44979479] автор - а накой, если не секрет, в краснодарском климате вебаста? [/quote]
ну на самом деле хорошая штука.
тот же догреватель.завел и через 2 минуты печка дует теплым

koloboff 06.11.2017 15:07

17-Falcon >Дистанционный запуск и вебаста не нужна

Ifhbrjaa 06.11.2017 15:25

[quote=Просто хороший человек;44980643] Дистанционный запуск и вебаста не нужна [/quote]
Щас начнётся:.."Дистанционный запуск-зло!" :)

Falcon 06.11.2017 15:40

[quote=Просто хороший человек;44980643]вебаста не нужна [/quote]лучше наоборот вебаста и дистанционный запуск не нужен.
например если машина хранится в помещении

Falcon 06.11.2017 15:40

просто завел, включил печку.догреватель включился 2 минуты и тепло

koloboff 06.11.2017 20:24

[quote=Falcon;44980742]лучше наоборот вебаста и дистанционный запуск не нужен.[/quote]
Согласен, если девайс УЖЕ есть в машине. Но, если нет, а хочется большего комфорта зимой в Краснодаре, то установка вебасты, вряд ли целесообразна. Лучше дист. запуск, который бонусом еще дает- летом, охлажденный салон перед поездкой.

rk1t 07.11.2017 23:58

[quote=ldfanate;44979479] автор - а накой, если не секрет, в краснодарском климате вебаста? [/quote]
Ну я Вебасто пользуюсь 4-6 месяцев в году, просто чтобы садиться в теплую машину. Двигатель сразу теплный, заводится легко. В целом полезная вещь НО, [b]я бы её не ставил[/b]. У меня она уже стояла.
Стоит дохрена, в районе 40 рублей. Зимой можно сесть в теплую машину, но с полностью севшим аккумулятором(жрет его очень хорошо). Очень дорогая и геморойная в ремонте. Летом абсолютно бесполезна.
Так что в нашем регионе я как владелец вебасто советую автозапуск (если ваша машина не интересна угонщикам).

Falcon 08.11.2017 07:10

потому и и нравится мне именно догреватель который запускается после того как завел и включил печку.

igor4737 08.11.2017 09:31

Стояла вэбасто уже когда купил. Согласен с её не высокой необходимостью в нашем климате. Пользую редко.
Кстати иногда выбивает через 1-2 минуты после запуска.
Подскажите кто может обслужить грамотно (ну и хотелось бы не дорого).


Текущее время: 02:42. Часовой пояс GMT +3.