К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

помогите по фискальнику

Гость
0 - 14.03.2013 - 09:22
8.2 - управление торговлей 10.3
стоит фискальник Атол F-print 5200
стоит драйвер 6.16 а обработка версии 2.30 просит драйвер 6.15
Все работает но постоянно вылетает предупреждение.
есть ли обработка под 6.16 или найти драйвер 6.15



1 - 14.03.2013 - 12:06
в настройке подключения заполните список совместимых версий
Гость
2 - 14.03.2013 - 13:05
поподробнее пожалуйста как это сделать
3 - 14.03.2013 - 15:17
сервис - торговое оборудование - подключение и настройка - фр - параметры
Гость
4 - 14.03.2013 - 15:41
ок сделал. спасибо, пропало


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены