К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Почему требует более высокую плоаформу

Гость
0 - 25.08.2016 - 17:35
Версия 3.0.44.94
Какие в ней глюки?



Гость
1 - 25.08.2016 - 19:01
Потомушто гладиолус.
Новые.

Более развернуто в документации. В частности, новая платформа имеет новые механизмы УФ.
2 - 25.08.2016 - 19:31
"когда коту делать нечего - он яйца лижет" - так и разработчики мамы...
http://www.forum.mista.ru/topic.php?upd&id=779428
3 - 26.08.2016 - 08:35
(0) Причем заявляют платформу не ниже 1747. Странно, почему не 1784? Дата выпуска та же. А рекомендуют вообще последний релиз 2027. Подопытных кроликов им не хватает, вот и кидают свежак в массы.
Ничего существенного там нет. Посидим пока на 3.0.43.
Гость
4 - 26.08.2016 - 11:34
5 - 26.08.2016 - 11:39
Наконец-то Helen1986 написала что-то умное и полезное.

А главное, под стать автору ветки!
Uho
6 - 31.08.2016 - 16:07
chmv = ливингстар?
Гость
7 - 02.09.2016 - 19:58
гнезда ткачиков. Чего то это напоминает


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены