К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Платформа 17 - 153 vs 157 vs 169

0 - 26.02.2013 - 10:24
обновленные конфы хотят платформу минимум 153. Кто что юзал-юзает ? Баги, траблы ? 16.368 как то давно приработалась, вот нуна обновлять


Гость
1 - 26.02.2013 - 11:06
0-Jimbo > Если "хотят платформу минимум 153", или обновляешь платформу, или НЕ обновляешь конфу.
"Если положено - ешь. Если не положено - не ешь".
Что спросить-то хотел? :)
2 - 26.02.2013 - 11:32
уже обновил конфу, поздно пить боржоми. Знаки вопроса стоят в конце вопросительного предложения
Гость
3 - 26.02.2013 - 11:41
4 - 26.02.2013 - 12:47
(3) юмор зачетный, а по существу ?
Гость
5 - 26.02.2013 - 15:58
В 153 я столкнулся вот с этим: http://www.forum.mista.ru/topic.php?id=649245
6 - 26.02.2013 - 16:06
качнул 169, завтра утром просмотр ночных бэкапов и в путь!
7 - 26.02.2013 - 17:32
на 153 не работает почтовый клиент (а также регламентные задания отправки/получения почты)
связано именно с косяком платформы
Гость
8 - 27.02.2013 - 08:02
157, однако ... В 153 всё время говорила, что нет лицензии...
9 - 28.02.2013 - 21:46
не торопись ставить 169
скоро выйдет новый, с исправленными ошибками
10 - 01.03.2013 - 09:14
169 сегодня поставил


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены