К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Имущество - <Письмо> ФНС России от 01.06.2015 N БС-4-11/9319@

0 - 11.06.2015 - 15:55
Коментарий из Консультанта+
------------------
В 2015 году должны вновь облагаться налогом на имущество объекты движимого имущества, поставленные на учет в 2013 - 2014 годах в результате реорганизации или полученные от взаимозависимых лиц
Из данного правила исключены не являющиеся объектами налогообложения основные средства, включенные в первую или во вторую амортизационную группу.
В связи с этим налоговым органам поручено:
организовать работу по выявлению налогоплательщиков, у которых произошло уменьшение налоговой базы по налогу на имущество организаций в 2013 - 2014 годах за счет исключения из объекта налогообложения соответствующего движимого имущества и не произошло увеличения налоговой базы в 2015 году;
довести до налогоплательщиков информацию об изменении налогового законодательства;
осуществлять в 2015 году мониторинг корректировки средней стоимости налогооблагаемого имущества в сторону увеличения, а при отсутствии увеличения проанализировать возможность принятия решения о включении соответствующих налогоплательщиков в план выездных налоговых проверок.
-------
Интересно в конфах в частности 77, как будут реализовывать и будут ли?
---
Самое дикое - как всегда, что делают все задним числом!
(письмо от 1 июня), и тем кого затронуло корректировки сдавать.



1 - 11.06.2015 - 16:33
Разве это новость?
Когда делался налог на имущество за 1 квартал 2015 г. обратил внимание на разрыв остаточной стоимости в разделе 2 на 01.01.2015 г. по сравнению с данными за 2014 год.
Так что старушка 1С 7.7 мышей ловит.
2 - 12.06.2015 - 22:35
Цитата:
Сообщение от VadimB Посмотреть сообщение
Так что старушка 1С 7.7 мышей ловит.
--
Вы наверно не читали внимательно...
VadimB - ,чтобы конфе было как обрабатывать как минимум нужно:
1. В карточке ОС какой-либо реквизит должен отвечать за реорганизацию/взаимозависимость полученного ОС.
2. В 77 в Nimap03.ert где-то в каком-то "Если" должен быть отбор по этому реквизиту.
--
Указанное письмо затрагивает очень ограниченное кол-во контор, меня -да.
Возможно я, чего неправильно понял - поправьте меня
--
Допустим в 2013г контора ААА купила дорогущий станок он попал под льготу по имуществу. В 2014 контора произошла реорганизация или контора ААА продала станок взаимозависимой конторе БББ. Контора БББ в соответствии с действующим на 2014г законодательством ввела его в эксплуатацию. Соответственно данное ОС попало под льготу и все бы ничего но оказывается ФНС разъяснило с 1 июня 2015, что неправильно Вы делайте не льготируемое у Вас ОС, а облагаемое - отдайте государству 2.2% от остаточной стоимости и пересдайте отчетность за 1й кв. 2015г.
3 - 13.06.2015 - 09:09
2-Robotron460 > Возможно, я чего-то не понимаю, но причем тут дорогущий станок?
Речь идет о движимом имуществе...
4 - 13.06.2015 - 22:19
VadimB -> Очень интересно...
Станок (не бритвенный), машины, оборудование... Вы куда относите?
Наберите в Яндексе "движимое ОС"
--
Вообще вышеуказанное письмо не новость и все это было известно в 1кв., но формулировка была "скользкая". Жадность некоторых наказывает, но кто вовремя подсуетился 2-а года экономил кучу денег.
5 - 13.06.2015 - 23:03
(2) 1С как всегда всё сделала задним числом тоже. Мне кажется, ещё в феврале. В 7.7 в Nimap03.ert уже давно есть искомое "Если", только анализирует оно не "какой-либо реквизит", а группу ОС (здания/сооружения), амортизационную группу и дату ввода в эксплуатацию. Налог на имущество заполняет правильно. Но, правда, к сожалению, чтобы проверить облагаемую / необлагаемую базу, надо написать что-нибудь своё.
6 - 13.06.2015 - 23:05
(0) А письмо просто констатация изменений в НК внесённых ещё полгода назад: 24.11.2014 № 366-ФЗ.
7 - 13.06.2015 - 23:57
Подожду до конца месяца - может сделают, или пробовать добавить перечисление в "СпособыПоступленияОС" и анализировать в Nimap03.ert
---
Полгода прошло могли бы и сделать, с каждым годом все сильнее и сильнее "плюют" на 77
8 - 16.06.2015 - 21:47
5-Харлампий Дымба > не совсем понял каким образом 1с правильно заполняет налог на имущество. речь идет о льготируемом имуществе.
Движимые активы третьей-десятой амортизационных групп — объект для налога на имущество. Некоторые из этих активов подпадают под льготу. Это имущество, поставленное на учет после 1 января 2013 года. остаточная стоимость такого имущества должна быть в 4 графе.
что у нас в Nimap03.ert
Если ДатаГод(Дата2) >= 2015 Тогда
Если (ИтСубк.Субконто().АмортизационнаяГруппа = Перечисление.АмортизационныеГруппы.ПерваяГруппа)
ИЛИ (ИтСубк.Субконто().АмортизационнаяГруппа = Перечисление.АмортизационныеГруппы.ВтораяГруппа) Тогда
Продолжить;
КонецЕсли;

Если (ИтСубк.Субконто().Группа = Перечисление.ГруппыОС.Здания)
ИЛИ (ИтСубк.Субконто().Группа = Перечисление.ГруппыОС.Сооружения)
ИЛИ (ИтСубк.Субконто().Группа = Перечисление.ГруппыОС.МноголетниеНасаждения) Тогда

ЛьготируемоеИмущество = 1;
КонецЕсли;

// с 2013 г. декларация формируется только по недвижимому имуществу
ИначеЕсли ДатаГод(Дата2) >= 2013 Тогда
Если ИтСубк.Субконто().ДатаВводаВЭксплуатацию >= '01.01.2013' Тогда
Если (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.Здания)
И (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.Сооружения)
И (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.МноголетниеНасаждения) Тогда
Продолжить;
КонецЕсли;
КонецЕсли;
КонецЕсли;
9 - 16.06.2015 - 21:49
+(8) на фига здания и сооружения делать льготируемым имуществом???
комплект отчетности с майского релиза.......
10 - 17.06.2015 - 08:14
vostdnn > чего-то не то смотришь все правильно в последнем и предпоследнем релизе отчетности - проверено на многих сотнях ОС с 1998г.
----
По поводу шапки темы, я поправил см. ниже
--
Процедура ЗаполнитьДаннымиОбИмуществе(Ит, ИтСубк, Облагаемое)
ффф=0;

ЗаполнитьРеквизиты();
*
*
*
*
// с 2013 г. декларация формируется только по недвижимому имуществу
// и по движимому, но принятому к учету до 2013 г.
Если ДатаГод(Дата2) >= 2013 Тогда
Если ИтСубк.Субконто().ДатаВводаВЭксплуатацию >= '01.01.2013' Тогда
Если (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.Здания)
И (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.Сооружения)
И (ИтСубк.Субконто().Группа <> Перечисление.ГруппыОС.МноголетниеНасаждения) Тогда
Если ДатаГод(Дата2) < 2015 Тогда
Продолжить;
Иначе

Если ИтСубк.Субконто().СпособПоступления = Перечисление.СпособыПоступленияОС.ОтВзаимозависимо го Тогда

Если (ффф=1) И (Облагаемое = 1) Тогда

Сообщить(ИтСубк.Субконто());
КонецЕсли;
ЛьготируемоеИмущество = 0;
Иначе

Если Облагаемое = 1 Тогда
Продолжить;
Иначе
ЛьготируемоеИмущество = 1;
КонецЕсли;
КонецЕсли;
----
ффф - можно убрать исп. для отладки.
В конфу добавьте - Перечисление.СпособыПоступленияОС.ОтВзаимозависимо го
--
И в карточках исправьте, можно не добавлять ,а использовать любое существующее например -- Перечисление.СпособыПоступленияОС.Иной
11 - 17.06.2015 - 08:21
Все проверено сверено с ОСВ, сделаны и отправлены корректировки.
--
Надеюсь 1:С в очередном релизе сделает аналогично - работы 5мин., чего не сделали - непонятно.
Гость
12 - 17.06.2015 - 08:28
vostdnn - здания и сооружения делать льготируемым имуществом иногда надо, поскольку в 80 субъектах федерации из 85 есть законы о предоставлении льготы по налогу на имущество (на юге - у всех).
13 - 17.06.2015 - 08:32
Пропустил
--
ффф добавьте еще в одном месте
--
Пока ИтСубк.ПолучитьПериод() = 1 Цикл
ффф=ффф+1;
ДатаНачПериода = ИтСубк.НачДата;
ДатаКонПериода = ИтСубк.КонДата;

НомерМесяца = ДатаМесяц(ДатаНачПериода);

// Сразу получаем требуемые помесячные итоги
--
или уберите везде - исп. только для отладки ну и бухща, чтоб увидела и валерьянку пить перестала :)
14 - 17.06.2015 - 08:51
13-Robotron460 >действительно скачал заново регламентированную отчетность. там все нормально формируется
15 - 17.06.2015 - 10:34
Цитата:
Сообщение от vostdnn Посмотреть сообщение
В конфу добавьте - Перечисление.СпособыПоступленияОС.ОтВзаимозависимо го
Ну и зачем перечисление? Можно просто флажок "ОтВзаимозависимого".
16 - 17.06.2015 - 10:56
(15) дык это на любителя,так быстрее и проще и форму портить не надо.
--
Я надеюсь, что 1:С соизволит поправить, ведь глупо - полгода такую мелочь не могут сделать, а ведь по России таких "умных", которые в 2013г перепродали ОС сами себе,наверно ох как много...


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены