К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Не работает HTTP при установке win 7 х64 ultimate

Гость
0 - 15.04.2013 - 23:18
в чем может быть проблема, ставлю чистую win 7 x64 и драйвера на сетевую карту, по http не могу зайти даже в настройки модема, ни в одном браузере... пинги идут как на модем так и в интернет, 80 порт открыт. на сетевухе статика.


Гость
1 - 16.04.2013 - 00:12
ipconfig /all для начала в студию

вангую проблема из-за APIPA
Гость
2 - 16.04.2013 - 09:28
Ethernet adapter Подключение по локальной сети:

DNS-суффикс подключения . . . . . :
Описание. . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Ethernet
Физический адрес. . . . . . . . . : B8-70-F4-6F-A7-FB
DHCP включен. . . . . . . . . . . : Нет
Автонастройка включена. . . . . . : Да
Локальный IPv6-адрес канала . . . : fe80::8dd9:c32c:bba3:e3c4%11(Основной)
IPv4-адрес. . . . . . . . . . . . : 192.168.1.214(Основной)
Маска подсети . . . . . . . . . . : 255.255.255.0
Основной шлюз. . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 246968564
DUID клиента DHCPv6 . . . . . . . : 00-01-00-01-17-BB-C5-1C-B8-70-F4-6F-A7-FB
DNS-серверы. . . . . . . . . . . : 8.8.8.8
8.8.4.4
NetBios через TCP/IP. . . . . . . . : Включен

ping идет на все, диагностика проблем не выявляет! через http ничего не грузится, даже настройка модема! Чистая винда + драйвера не сетевую! переустановка винды не помогает!
Гость
3 - 16.04.2013 - 14:49
2-cobza >дрова на ноут остальные устанавил?
Гость
4 - 16.04.2013 - 14:53
2-cobza >надеюсь винда лицензия а не разного рода звер сд?
Гость
5 - 16.04.2013 - 14:57
если днс гугля пингуется, значит либо фаер, либо браузер. Фаер можно выключить на время
Гость
6 - 16.04.2013 - 16:07
драйвера ставил, фаер отключал, браузеры разные, сборка винды лицензионная! может чего с MTU?
Гость
7 - 16.04.2013 - 16:29
6-cobza >пальцем в небо и не попал
Гость
8 - 16.04.2013 - 17:17
а в ie прокси случаем не включен?
Гость
9 - 16.04.2013 - 18:22
нет, не включен! Ну а где копать тогда новичек?
Гость
10 - 16.04.2013 - 20:43
сборка винды лицензионная
пиши в саппорт майкрософта
Гость
11 - 16.04.2013 - 22:18
имхо, предполагаю, что проблема автора не в операционке и драйверах, а в ПО от драйверов. довольно ко многим материнкам, включая и ноутбуковские диски с драйверами, идет в комплекте с драйвером сетевой карты своя программулина по настройки сети. Как правило, я такие программули не ставлю, ибо не люблю лишних телодвижений по настройке/обучению сей программули по работе с инетом
Гость
12 - 16.04.2013 - 22:19
а проблемы такие программули частенько доставляют, описанное автором наблюдал пару раз
Гость
13 - 16.04.2013 - 22:32
9-cobza >а ставишь дрова с флешки ?
драйвера точно с сайта производителя ноутбука?
Гость
14 - 17.04.2013 - 11:00
icmp ходят. MTU можно с icmp и проверить.
я бы route print глянул тогда уж.

и если винда на 200% в поряде, значит модем.
И траффик рубит, и в веб морду не пускает.

Модем 3g или adsl?
Гость
15 - 18.04.2013 - 12:13
Драйвера с диска, никакой программулины к сетевухи не ставится... При уменьшении MTU инет появлялся на пару минут, и отваливался... При уменьшении скорости на сетевой, сразу пишет сетевой кабель не подключен :)) Так что, либо кривые дрова на диске, либо глючит встроенная сеть! Проблема решилась устоновкой псиайной сетевухи, встройка благополучно отключена в биосе! Это не ноутбук, а обычный комп, новый с магазина! Всем спасибо за помощь! ОФФТОП: Я раз сталкивался с такой бедой, был не правильно обжат пачкорд, и при втыкании его в один ноут он вываливался в синий экран смерти ))


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены