К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Реклама
Рекомендовать в новости

Странное явление с участием роутера.

0 - 29.02.2012 - 23:11
Немного предыстори..
Был dlink-2540+ютк.
При настройке его в режим "роутер" ,трафик проходящей через него загрузки напоминал кардиограмму(пилу),в режиме моста-всё ок.Прошивки менял,толку не добился.Сменил сиё чудо на dlink 2640-всё пришло в норму.Сменил ютк на комстар,тоже всё ок.Прошло модему полгода и опять старая песня-скорость пляшет от 700 до 50 кбайт.Если воткнуть приходящий в дом ethernet напрямую в комп-скорость опять приходит в норму.Куда копать стоит?




1 - 29.02.2012 - 23:14
мопед зовут D-link 2640/nru/c4 (DSL_2640NRU_v1.0.19)
Один из портов назначен WAN
2 - 01.03.2012 - 12:29
А 2640 поставили нулёвый или б/у? Больше всего фигня смахивает на высыхание электролитов, но полгода для этого как-то рановато.
3 - 01.03.2012 - 14:58
мопед новый с магазина..
4 - 01.03.2012 - 15:01
Кстати,посреди ночи график выровнялся сам собой.. Получается модем пропускает трафик как по-настроению...
5 - 01.03.2012 - 15:11
(5) Тогда еще вариант. Когда опять начнется свистопляска, посмотри в веб-морде роутера список подключенных клиентов - может, там халявщики сосут твой Инет?
6 - 01.03.2012 - 16:00
маловероятно,т.к модем неплохо прикрыт и по WAN,и по LAN.Но всёж проверю,спасиб
7 - 02.03.2012 - 22:28
Не,пиявок нету,ещё есть мысли? Или тока у меня dlink себя так ведёт?
Гость
8 - 13.03.2012 - 12:57
хрень сия и на АКОРПЕ 422ж
9 - 14.03.2012 - 06:13
Провайдер?
10 - 14.03.2012 - 07:16
Провайдер конечно, не только у вас такая проблема.
11 - 14.03.2012 - 08:48
http://habrahabr.ru/blogs/telecom/139840/ или в кэше гугла
http://webcache.googleusercontent.co...&ct=clnk&gl=ru
12 - 15.03.2012 - 21:06
12-Sages >это не то..
Цитата:
Сообщение от dencyaupin Посмотреть сообщение
Провайдер конечно, не только у вас такая проблема.
И всё бы так,но ведь при прямом подключении,без роутера,проблема исчезает. Хотя тут есть варианты,вроде новая сессия-ровная скорость,либо прямое подключение спустя час-другой тоже начнёт плясать(проверить нет возможности,роутер всегда задействован)
Може набросать мини-статистику? У кого похожая проблема,пусть отпишутся о том,какие условия для доступа используют,типа "провайдер,роутер(модель)\прямое подключение" ?
Гость
13 - 28.03.2012 - 09:50
Понятное дело что дело в роутере...))) Метод исключения сильная вещь!... На вашем месте я бы поступил так:
1. Зашел на FTP производителя - скачал бы последнюю прошивку и перепрошил роутер. Проверил как работает с ней.
2. Если компьютер персональный с установленным wi-fi адаптером - см. п.1 (перепрошить адаптер)
3. Проверка по ПО (а все ли молчит и не качает?)
4. Если ничего не помогло - менять либо адаптер либо роутер или же решать проблему с инженером провайдера.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены