К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Перестал работать в режиме роутера Длинк 2640U! Пмогите!

Гость
0 - 22.05.2012 - 14:27
В режиме моста без проблем, а вот в режиме роутера не хочет, хотя все лампочки загораются и ДСЛ и Интернет, что якобы авторизацию проходит, но нета НЕТ! Что может быть? Приключилось это после кратковременного отключения электричества!


1 - 22.05.2012 - 17:51
1. Прошивка
2. Reset
3. Восстановление настроек.
Гость
2 - 22.05.2012 - 18:14
1-Ткачик > Само заработало! Вот и от чего это может быть? Не проблема ли это РТК??? Провайдер клятвенно говорил, что от них это не зависит, если в режиме моста работает отлично, то это мол не к нам (РТК-ЮТК).
От провайдера это могло зависить?
Гость
3 - 23.05.2012 - 13:37
ответ кроется в выборе оборудования :) зачем ждать чудес и стабильной работы от коробочки ценой в 30 у.е. :)
Гость
4 - 23.05.2012 - 13:40
а зачем еще 30 y.e. переплачивать за шильдик на другой коробочке с таким же содержимым?
5 - 28.05.2012 - 10:11
Цитата:
Сообщение от NOKIA Посмотреть сообщение
В режиме моста без проблем, а вот в режиме роутера не хочет, хотя все лампочки загораются и ДСЛ и Интернет, что якобы авторизацию проходит, но нета НЕТ! Что может быть? Приключилось это после кратковременного отключения электричества!
То же самое,причем замечено что не могут авторизоваться роутером конкретно DLink 2640 NRU.Наблюдал уже на 3-х модемов у разных людей,началось все это недели 2-3 назад.До этого проблем не было.
Возможно РТК произвело обновление своих серверов и данная модель д-линков с WI-Fi перестала авторизовываться роутером.
6 - 28.05.2012 - 10:12
Цитата:
Сообщение от NOKIA Посмотреть сообщение
В режиме моста без проблем, а вот в режиме роутера не хочет, хотя все лампочки загораются и ДСЛ и Интернет, что якобы авторизацию проходит, но нета НЕТ!
Только у нас лампочка интернет вобще не загорается.
7 - 28.05.2012 - 21:51
(6) "у нас лампочка интернет вобще не загорается" - перегорела, надо поменять.
Гость
8 - 06.06.2012 - 20:30
за последние 3-4 недели, подключение модема безобразное!
Лампа "Интернет" сначала моргает, а потом горит - соответственно интернета нет. При загрузке страницы пишет "Ошибка DNS сервера 105...бла-бла-бла".

Если "Интернет" загорается сразу - все работает нормально.
Гость
9 - 07.06.2012 - 22:59
Лампочка Интернет может загораться зелёным, а может и красным, так что обращайте на это внимание, не всегда горение лампочки Интернет - благо! ;)
Гость
10 - 31.08.2012 - 19:21
Цитата:
Сообщение от Непрохожий Посмотреть сообщение
То же самое,причем замечено что не могут авторизоваться роутером конкретно DLink 2640 NRU.Наблюдал уже на 3-х модемов у разных людей,началось все это недели 2-3 назад.До этого проблем не было. Возможно РТК произвело обновление своих серверов и данная модель д-линков с WI-Fi перестала авторизовываться роутером.
Хоть бы сказали что подправить. А то "перезагрузите модем... проблемы не у нас...".
Тогда просто и понятно, что с обновлением чего-то в ростелекоме 2640U уже можно выкидывать. Даже раз в день нет желание переподключать после трёхантенного 2740U не перезагружавшегося пару лет.
Гость
11 - 01.09.2012 - 08:16
В этом роутере заложен механизм защиты от удара об стенку. Искусственный интеллект.
Днём ещё раз, последний, обнулил-сбросил, настроил по новой и попое и бридж... работает всё ещё.
Прошивка 20-я.


Прям в раздумьях жить ему или не жить :)
Гость
12 - 05.09.2012 - 20:31
Отпишусь.. нифига не помогло, сменил роутер. Сутки уже без обрывов.(tp-link TD-W8961ND, прошил с русским, проблем нет)
Гость
13 - 09.09.2012 - 16:41
DLink 2640u, точно такие же проблемы. Перешил модем на 1.0.19, проблема исчезла.
А так тоже работал в режиме моста, что меня, откровенно говоря, не устраивало.


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены