К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

Проблема с аплоадом файлов в интернет

Гость
0 - 19.10.2012 - 13:57
Странная вещь творится в моем ноутбуке... Не могу загрузить фотки ни на один сайт с об'явлениями (Авито, Сландо, Авто.ру и т.д.), текст об'явления грузится, фотки ни в какую... такая же хрень и с другими сайтами (соцсети, файлообменники и т.д.)... фотку размером в 100 Кб загрузить невозможно... загрузка идет-идет-идет минут пятнадцать (это при скорости инета в 4 Мб/с), потом вылетает ошибка 400... причем в любом браузере (ИЕ, Хром, Опера)... в почту все грузится без проблем в любом об'еме и отправляется так же влегкую... что за хрень такая непонятная??? гуглил-гуглил, ничего по этому вопросу не нашел...

Windows 7 домашняя расширенная лицензионная, NOD32 Smart Security 5 тоже лицензионный (отключал, не помогает...), Flash Player 11.4 (переустанавливал, без толку...)

Люди, помогите!!



Гость
1 - 19.10.2012 - 14:40
Интернет Йота?
Гость
2 - 19.10.2012 - 16:53
ошибка 400 обычно вылетает при разрыве связи . Удалите кукисы , зайдите по новой на нужный сайт , если надо перелогинитесь , сохраните пароль , может поможет .
3 - 19.10.2012 - 18:58
1-да! она, дрянь, во всем виновата, что ли??? как так-то?.. по почте файлы по сорок метров улетают, а фотки по сорок килобайт не грузятся?? в чем дело???


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены