К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Начальная Романовская гимназия
Рекомендовать в новости

Проблемы с ZyXEL Keenetik 4G!

Гость
0 - 03.11.2012 - 00:50
Здравствуйте, помогите чайнику пожалуйста! Ситуация в следующем, купил в одном небезизвестном магазине Кинетик 4Г, разлоченный модем и сим-карту "Мегафон", начал подключать, заработало, но постоянно пропадало соединение и в частности скорость выгрузки.. Решил, что дело в самом свистке, подключил Йоту, через удлинитель, та при загрузке чего то большего чем сайт, вообще пропадает из роутера! Товарищ сказал, что дело в самом маршрутизаторе, посоветовал пойти сдать его обратно, но чек я не сохранил и в том же магазе купил новый. Прошил его по инструкции последней прошивкой, ситуация все та же.. Теперь у меня два Кинетика и нет интернета по вай фай.. Какие способы решения впроса посоветуете!?


Гость
1 - 03.11.2012 - 06:44
0-vavorok >по какой инструкции шил?
Гость
2 - 03.11.2012 - 07:59
1-DAVIDnovicheeeeek >по инструкции оф сайта..
Гость
3 - 03.11.2012 - 10:03
Yota с кинетиками работает на ура, дело, скорее всего, в самой йоте. Либо район такой, либо модем гонит. Попробуйте подключить модем напрямую к компу (чтобы убедиться). Ну а потом братитесь в саппорт.
Гость
4 - 03.11.2012 - 10:19
3-Duker >спасибо, буду пробовать..
Гость
5 - 09.11.2012 - 10:57
автор,сейчас чек не нужен для возврата!читайте права потребителя
Гость
6 - 09.11.2012 - 10:58
а по теме,недавно настраивал такой,тоже упорно YoTа не видел,помогла последняя прошивка и все летает хоть как,но заметил что без удлинителя даже лучше.
Гость
7 - 09.11.2012 - 12:13
6-Kriskrut >Потому что первые прошивки c LTE не работают


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены