К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Реклама
Рекомендовать в новости

проблема с громкостью SOLO7 и IconBit XDS7GL

Гость
0 - 04.02.2012 - 16:58
При подключении SOLO7 и IconBit XDS7GL по разъему тюльпан, выдает очень тихий звук ((( что бы что то слушать нужно ставить на уровень громкости 56 исходя из того что максимальный у solo7 60, то есть практически на самую мощность. В чем проблема? так даже дисковый dvd проигрыватель выдавал звук громче. в настройках звука не так много опций, перепробовал все, все так и есть. Это что такой уровень звука через IconBit? Нельзя громко ничего включить, а что бы что то включить нужно все ставить на полную громкость? С колонками был ещё кабель красный и белый тюльпаны на одном конце и один зеленый на другом. Но по нему вообще не удалось вывести звук.

Прошивка та которая была, ещё не обновил на новую по ряду причин, поможет ли она устранить эту проблему?



Гость
1 - 04.02.2012 - 17:15
А поднять звук на XDS7GL?)
Гость
2 - 04.02.2012 - 18:01
(2) да действительно, была такая особенность!!! поднял звук при выкл его на тв, на 30 стало звучать...

Это максимум возможное да? Стоит ли покупать какие то лучшие кабели?
3 - 04.02.2012 - 18:10
3-LivingStar >нет не стоит
Гость
4 - 04.02.2012 - 18:17
Лучше сразу http://ru.wikipedia.org/wiki/AV-%D1%...B2%D0%B5%D1%80
Гость
5 - 04.02.2012 - 18:21
5-Roco >
по мне - шикарно
Гость
6 - 04.02.2012 - 18:28
6-Username> По мне тоже отлично, да и относительно не дорого!


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены