К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Начальная Романовская гимназия
Рекомендовать в новости

Не запускается core 2 duo e4500

0 - 11.02.2017 - 10:28
материнка asus p5s-mx-se совершенно не поддерживает какого либо разгона, а хотелось немного оживить проц.
Сделал bsel mod, поставил на 1066 шину и проц не запускается.

Точнее если вынуть из матери батарейку секунд на 10, то система стартует, винда загружается, проц работает на частоте 2933 вместо 2200, все тесты проходит на ура... никаких глюков в работе не прослеживается.

Вопрос: почему не стартует при перезагрузке?? в биосе также невозможно выставить какие то значения ибо запуск только передергиванием батарейки



1 - 11.02.2017 - 16:24
0-Трезвость норма жизни > На овере вроде тема такая есть, уж лет 10 как. Лучше туда.
А вообще то, на такой говенной матери удивительно, что хоть как то запустился.
2 - 11.02.2017 - 17:41
1-miher > та по той теме все и делал... непонятно почему такой запуск... комп почти постоянно включен, но хотелось бы разобраться)))
Цитата:
Сообщение от miher Посмотреть сообщение
А вообще то, на такой говенной матери удивительно, что хоть как то запустился.
это точно... bsel был единственным вариантом))) сам в шоке, что прокатило)))
3 - 11.02.2017 - 18:19
Что значит не стартует? Вентили не крутят, лампочки не горят, на экране ничего? Опиши подробно.
Сброс перемычкой на плате помогает?
Без батарейки зайти в БИОС нельзя?
4 - 11.02.2017 - 21:36
Вентили крутят, просо чёрный экран... Перемычка это же также батарейка... После батарейки запускается... Вот уже с утра побит все норм, прогонял тесты все норм...
Но никаких настроек не даёт сделать ибо после биоса не запускается, после передергивания батареи все по дефолту...
Хотя побит на 1066 частоте аж в путь)))))
Гость
5 - 12.02.2017 - 09:10
Что-то не то в биосе ставишь значит


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены