К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Рекомендовать в новости

хелп плиз

Гость
0 - 08.01.2013 - 13:06
на мать АСУС М3А78 установил видяху GEFROCE GTX 650 обновил дрова. но через каждые 20 сек наступает тьма и далее сообщение драйвер перестал отвечать и был успешно востановлен. Такая беда и на ХП ина 7. Помогите люди добрые.


Гость
1 - 08.01.2013 - 14:42
Карта, ставь старые дрова. Может поможет, в чем сомнения
2 - 08.01.2013 - 19:05
БП какой и мощность?
Гость
3 - 08.01.2013 - 19:18
поможет только печка и то не надолго... жарь ее
4 - 10.01.2013 - 17:17
0-kubBarSA > или Блок питания слабоват.
если меньше 400ват. -меняй! минимум 400ват для нее надо
или Дрова меняй на старые
Гость
5 - 10.01.2013 - 17:51
4-ka618 >под неё и 300 хватит,главное,что-бы честные были;)
0-kubBarSA >Нужно проверить видяху на другом компе,бывает несовместимость,или в гарантию её,что тоже не редко .
Гость
6 - 10.01.2013 - 18:08
Старые дрова взад суем. 286 или чуть позже.
Гость
7 - 10.01.2013 - 21:23
6-Username >c 275.33 все нормально было. на 306.97 грешу, вроде из за них у мну на 7 х64 замучила ошибка Com Suurogate и вылетал explorer.exe. пробовал разбираться, очень много вариантов решения этой проблемы перепробовал и ничего не помогало. решил попробовать откатиться на 275.33 и эта ошибка ушла. странно, на дрова видеокарты грешил в последнюю очередь


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены