К списку форумов К списку тем
Регистрация    Правила    Главная форума    Поиск   
Имя: Пароль:
Начальная Романовская гимназия
Рекомендовать в новости

Gigabyte GTX560 PCI-E 1.1

Гость
0 - 04.09.2012 - 19:11
Взял сабжевую видюху, в простое переключается в режим 1.1, в игре работает в 2.0, но есть подозрение, что и в игре она переходить в режим 1.1, что сопровождается фризами, как исправить ситуацию?


Гость
1 - 04.09.2012 - 19:17
Мать - Asus Crosshair IV Formula, проц-Phenom II 970
Гость
2 - 04.09.2012 - 22:32
вобщем вопрос вот в чем: как отключить эту экономию энергии, чтоб частоты не снижались?
3 - 04.09.2012 - 22:33
2-pomka23 > легко - подправить биос видеокарты, но зачем ? фризы не от этого
Гость
4 - 04.09.2012 - 22:39
3-Флудер3 >ну казалось бы на такой нетребовательной игре, как Lineage 2 на оф. сервере в городе с большим количеством игроков ФПС выше 20 не поднимается, когда была GT520 было примерно то же самое, думал с 560 вообще ни намека на лаги не будет, а разочарование пришло сразу же..В дирте 3 фпс 70-75, вот и думаю что не так..

ВИдеокарта эта - http://krasnodar.dns-shop.ru/catalog...-dvi-mini.html
Гость
5 - 04.09.2012 - 22:51
Поменяй на АТИ и все дела!
Гость
6 - 05.09.2012 - 07:43
а другие варианты?
Гость
7 - 05.09.2012 - 09:43
Режим 1.1 медленнее режима 2.0 всего на несколько процентов, вряд ли просадка из-за этого. Скорее всего там другие частоты скидываются одновременно.

Спроси лучше тут или почитай:
http://forums.overclockers.ru/viewtopic.php?t=387307


К списку вопросов
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск




Copyright ©, Все права защищены