Форум на Kuban.ru (http://forums.kuban.ru/)
-   Территория 1С (http://forums.kuban.ru/f1040/)
-   -   БП версии 3.0.51.22 (http://forums.kuban.ru/f1040/bp_versii_3_0_51_22_a-8407998.html)

Trinitron 23.07.2017 16:05

БП версии 3.0.51.22
 
На страничке сайта 1С для скачивания обновления указана версия платформы 1С:Предприятие 8 не ниже 8.3.8.1747, а в файле по обновлению дословно: Внимание! Текущая версия конфигурации "Бухгалтерия предприятия" предназначена для использования с версией системы 1С:Предприятие 8.3 не ниже 8.3.10.2466. Чему больше верить? Буду призначелен за разъснение

Trinitron 23.07.2017 16:10

Добавлю: попробовал обновить БП с версии 3.0.51.21 на 3.0.51.22 на платформе 8.3.9.2170 (она у меня на данный момент стоит); обновилось и запускается. Так вот интересует всё-таки надо обновлять для этого релиза БП платформу или не надо?

shotsdv2008 23.07.2017 21:20

Запускается и работай спокойно

Trinitron 24.07.2017 05:37

А зачем тогда писать: "...не ниже 8.3.10.2466" ?

shotsdv2008 24.07.2017 13:32

лето... студенты...
если тебе это важно, то задай вопрос саппорту :)

US1C 24.07.2017 13:39

(0) Скорее всего "1С" готовится к отмене совместимости конфы БП с 8.3.8, как это сделала с ЗУП 3.1.

Trinitron 24.07.2017 13:54

Спасибо, откликнувшимся неравнодушным форумчанам

Helen1986 24.07.2017 14:56

[quote=Trinitron;44542995]А зачем тогда писать:[/quote]

зачем, зачем... чтобы жисть медом не казалась

Uho 25.07.2017 11:26

Это они готовятся к 3.0.52 - там вроде бы планируется отказ от совместимости

Trinitron 25.07.2017 14:36

[quote=Uho;44548480] Это они готовятся к 3.0.52 - там вроде бы планируется отказ от совместимости [/quote]
Спасибо


Текущее время: 21:36. Часовой пояс GMT +3.