Показать сообщение отдельно
- 07.09.2017 - 19:16
8-Егор_К >Ты что то не то говоришь! Поставили 8.3.10. Накосячили. В маленьком городке или большом , москвич обновлял или селянин - неважно. 8.3.10 с БГУ работать не должна. Тебе подсказали. Ты то ли обиделся то ли плетки кожаной попросил я не понял. Потом начал источать обидные слова.
По сабжу: Когда тормоза появились? После обновления? А то, что в файлом работает, так это вообще не показатель. Может на SQL взлететь а на твоей субд и не взлететь.