Показать сообщение отдельно
Гость
- 22.05.2013 - 07:42
сервер с убунтой и апачем, стоит за микротиком.
апач версии 2.2.17, подвержен некоторым уязвимостям, в том числе направленным на DoS. На дефолтном хосте вообще предупреждения PHP c раскрытием путей)

Это выдал простой nmap, запустив фаззер на проверку PHP можно нарыть больше и вкуснее, но впадлу)