Показать сообщение отдельно
- 01.03.2012 - 12:46
88-aivariz > Боюсь, что версия 2.0 - предвыборная.
После выборов будет активизирована V-3.0 (((